Тэг: jQuery Update

JavascriptjQuery Update 6.x-2.x-dev: отключаем версию 1.7 на определённых страницах

Некоторые функции некорректно работают при включенной версии 1.7 модуля jQuery Update 6.x-2.x-dev для Drupal 6
Исправим это!

 
 
19.04.2012 — 14:33